<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="google-site-verification" content="hJUau60doh7pgeCL8riHSNqU1acMXEBNkIR8jPRsjGs" />
		<base href="http://www.spielbox.de/spieler-info/aktuelle-meldungen/359-uk-games-expo-moechte-weiter-wachsen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="spielbox, 'neue Spiele', Brettspiele, Familienspiele, Kennerspiele, Erwachsenenspiele, Kinderspiele, 'Prämierte Spiele', Kartenspiele, Spiele, Spielezeitschrift, Spielertreffen, 'Magazin für Spieler'" />
	<meta name="author" content="Thorsten" />
	<meta name="description" content="Das Brettspiel-Magazin spielbox berichtet über Brett- und Kartenspiele in Deutsch und Englisch. Inhalt jeder Ausgabe sind u.a. Spiele-Rezensionen, Erwachsenspiele, Familienspiele, Kinderspiele, Reportagen sowie spielbare Spiele-Erweiterungen." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>UK Games Expo möchte weiter wachsen - spielbox</title>
	<link href="/templates/spielbox.de/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/spielbox.de/css/template.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/spielbox.de/js/template.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

				<link href='//fonts.googleapis.com/css?family=Open Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	document.cookie = "test";
		window.cookieconsent_options = {
		"message":"Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen.",
		"dismiss":"OK",
		"learnMore":"Mehr erfahren",
		"link":"https://www.spielbox.de/agb#Datenschutz",
          "theme":"dark-bottom"
		//"theme":"https://s3.amazonaws.com/cc.silktide.com/dark-bottom.css"
        };
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	
</head>

<body class="site com_content view-article no-layout no-task itemid-115 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://www.spielbox.de/images/logo/logo.png" alt="spielbox" />													<div class="site-description">Die weltweit führende Brettspielzeitschrift erscheint seit 1981 und ist seit 3.12.1995 online!</div>											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="https://www.spielbox.de/" >Startseite</a></li><li class="item-111 deeper parent"><a href="https://www.spielbox.de/print" >Infos zum Heft</a><ul class="nav-child unstyled small"><li class="item-119"><a href="https://www.spielbox.de/print/aktuell" >Aktuelle Ausgabe</a></li><li class="item-324"><a href="https://www.spielbox.de/print/erscheinungstermine" >Erscheinungstermine</a></li><li class="item-123"><a href="/print/abo" >Abonnements/subscriptions</a></li><li class="item-205"><a href="/print/findex" >spielboxfindex</a></li><li class="item-120"><a href="https://www.spielbox.de/print/spielbox-extras" >spielbox Beilagen &amp; Erweiterungen</a></li><li class="item-208"><a href="https://www.spielbox.de/print/sonderausgabe" >Sonderausgaben/Almanache</a></li><li class="item-124"><a href="https://www.spielbox.de/print/bezugsquellen-printausgabe" >Bezugsquellen Printausgabe</a></li><li class="item-226"><a href="http://www.spiel-doch.eu" target="_blank">SPIEL DOCH!</a></li><li class="item-321"><a href="https://www.spielbox.de/print/lieferproblem-melden" >Lieferproblem melden</a></li></ul></li><li class="item-376"><a href="/print/abo" >Abos/subscriptions</a></li><li class="item-113"><a href="http://gesellschaftsspiele.spielen.de/" target="_blank">Spiele-Datenbank</a></li><li class="item-204"><a href="http://www.spielen.de/forum/" target="_blank">Foren</a></li><li class="item-125 active deeper parent"><a href="https://www.spielbox.de/spieler-info" >Infos für Spieler</a><ul class="nav-child unstyled small"><li class="item-115 current active"><a href="/spieler-info/aktuelle-meldungen" >Aktuelle Meldungen</a></li><li class="item-269"><a href="https://www.spielbox.de/spieler-info/topgames" >Die Top-Spiele der spielbox</a></li><li class="item-126"><a href="https://www.spielbox.de/spieler-info/termine/month.calendar/2017/01/24/-" >Termine</a></li><li class="item-129"><a href="https://www.spielbox.de/spieler-info/spieler-clubs" >Spieler + Clubs</a></li><li class="item-323"><a href="https://www.spielbox.de/spieler-info/jobboerse-essen-2016" >Job-Börse Essen 2017</a></li><li class="item-170"><a href="/spieler-info/blogs-von-spielbox-autoren" >Blogs von spielbox-Autoren</a></li><li class="item-268"><a href="http://www.spielbox.de/spieler-info/basar" >Kleinanzeigen</a></li></ul></li><li class="item-186 deeper parent"><a href="http://www.spielbox.de/spieleneuheiten" >Spiele-Neuheiten</a><ul class="nav-child unstyled small"><li class="item-377"><a href="http://www.spielbox.de/spieleneuheiten/nuernberg-2017" >Nürnberg 2017</a></li><li class="item-356"><a href="http://www.spielbox.de/spieleneuheiten/essen-2016" >Essen 2016</a></li><li class="item-327"><a href="http://www.spielbox.de/spieleneuheiten/nbg-2016" >Nürnberg 2016</a></li><li class="item-328"><a href="http://www.spielbox.de/spieleneuheiten/essen-2015" >Essen 2015</a></li><li class="item-365"><a href="http://www.spielbox.de/spieleneuheiten/nuernberg-2015" >Nürnberg 2015</a></li><li class="item-366"><a href="http://www.spielbox.de/spieleneuheiten/essen-2014" >Essen 2014</a></li></ul></li><li class="item-114"><a href="http://www.spielbox-shop.de" target="_blank">Shop</a></li><li class="item-306"><a href="https://www.spielbox.de/premium-login" >Login Premiumbereich</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span10"> <!-- span9 -->
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				UK Games Expo möchte weiter wachsen			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/spieler-info/aktuelle-meldungen/359-uk-games-expo-moechte-weiter-wachsen?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Eintrag ausdrucken < UK Games Expo möchte weiter wachsen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drucken</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=spielbox.de&amp;link=6b88225c096041d77fdb37c380c0a6798e4f8e49" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-Mail</a> </li>
														</ul>
			</div>
		
	</div>
			
	
	
				
							<div class="pull-left item-image"> <img src="/images/ukge_2017_500.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p><strong>24.01.2017</strong> - Die <strong><a href="http://www.ukgamesexpo.co.uk" rel="alternate">UK Games Expo</a></strong>, englische Publikumsmesse für Gesellschaftsspiele in Birmingham, will zur nächsten Ausgabe am 2.-4.6. weiter zulegen. Nachdem die zehnte Veranstaltung 2016 ins Messezentrum <strong>NEC</strong> gezogen war und die Zahl ihrer Einzelbesucher um 41 % auf rund 12.400 wuchs, hoffen die Organisatoren jetzt auf eine<strong> weitere Steigerung auf 15.000 Gäste</strong>. Die Zahl der registrierten Eintritte soll von 25.000 auf 30.000 zunehmen. Im National Exhibition Centre belegen Händler und Aussteller diesmal die ganze Halle 1 mit einer Fläche von 14.000 m², während das Gros der Turniere in die 3A mit 5.000 m² umzieht. Hinzu kommen Spielflächen und Events im benachbarten Hotel<strong> Hilton Birmingham Metropole</strong>, sodass sich die <strong>Gesamtfläche</strong> der Games Expo am Ende auf <strong>22.500 m²</strong> beläuft. Nach eigenen Angaben bietet die Messe das umfangreichste <strong>Rollenspielprogramm</strong> der Insel an. Britische Meisterschaften werden unter anderem von „<em><strong>Catan</strong></em>“-, „<em><strong>Agricola</strong></em>“- und „<em><strong>Carcassonne</strong></em>“-Spielern ausgetragen. Erstmals findet ein europäisches Turnier des Verlags<strong> Fantasy Flight</strong> statt, der etwa die besten Strategen im „<em><strong>X-Wing</strong></em>“-Miniaturenspiel sucht. <strong>Cosplayer</strong> können in Birmingham ihre Kostüme zeigen, und<strong> Live-Entertainment-Spiele</strong> laden zum Mitmachen ein. Die Grafik zeigt das Besucherwachstum der Schau seit ihrer Premiere.</p> 	</div>

	
							</div>

					
					<!-- End Content -->
				</main>
									<div id="aside" class="span2">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="aktuelle_Meldungen_Skyscraper_1">
							<img
								src="https://www.spielbox.de/images/banners/Skyscraper/160x600_RoN.jpg"
								alt="aktuelle_Meldungen_Skyscraper_1"
								width ="160"								height ="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/7" target="_blank"
							title="spielbox_epaper">
							<img
								src="https://www.spielbox.de/images/banners/buttsbepaper.gif"
								alt="spielbox_epaper"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.spielbox-shop.com" target="_blank"><img src="/images/banners/buttsbshopc1.gif" alt="Webshop for non-German speaking customers" title="Webshop for non-German speaking customers" width="234" height="30" border="0" hspace="0" vspace="0"></a><br><a href="https://www.spielbox-shop.de" target="_blank"><img src="/images/banners/buttsbshopc2.gif" alt="Deutscher Webshop" title="Deutscher Webshop" width="234" height="30" border="0" hspace="0" vspace="0"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Carcassonne">
							<img
								src="https://www.spielbox.de/images/banners/carcassonne.jpg"
								alt="Carcassonne"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/41" target="_blank"
							title="Eigenbanner-SD">
							<img
								src="https://www.spielbox.de/images/banners/Eigenbanner_SD.jpg"
								alt="Eigenbanner-SD"
								width ="234"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Spielmittel">
							<img
								src="https://www.spielbox.de/images/banners/butt_smdigitalabo.jpg"
								alt="Spielmittel"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/49" target="_blank"
							title="geeknson-promo">
							<img
								src="https://www.spielbox.de/images/banners/geeknson-promo-234x120_neu.jpg"
								alt="geeknson-promo"
								width ="234"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			

<div class="custom"  >
	<p><a href="https://www.facebook.com/pages/spielbox/447680240472" target="_blank"><img src="/images/social/facebook.png" alt="" width="46" height="46" /></a><a href="https://twitter.com/spielbox" target="_blank"><img src="/images/social/twitter.png" alt="" width="47" height="46" /></a><a href="https://www.xing.com/companies/w.nostheideverlaggmbh" target="_blank"><img src="/images/social/xing.png" alt="" width="47" height="46" /></a></p></div>

<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/spieler-info" class="pathway"><span itemprop="name">Infos für Spieler</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/spieler-info/aktuelle-meldungen" class="pathway"><span itemprop="name">Aktuelle Meldungen</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					UK Games Expo möchte weiter wachsen				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<iframe src="//rcm-de.amazon.de/e/cm?t=wwwspielbode-21&o=3&p=13&l=bn1&mode=toys-de&browse=12956501&fc1=&=1&lc1=&lt1=_blank&bg1=&f=ifr&internal=1" marginwidth="0" marginheight="0" width="468" height="60" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<div style="width: 468px; border-top: 1px silver solid; border-bottom: 1px silver solid;">
<script type="text/javascript">
<!--
google_ad_client = "pub-0352299439890687";
google_ad_width = 468;
google_ad_height = 60;
google_ad_format = "468x60_as";
google_ad_type = "text_image";
google_ad_channel = "";
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>				<div class="clr"></div>
	</div>

</div>
		</div>
	<ul class="nav menu nav-pills">
<li class="item-132"><a href="/wir-ueber-uns" >Wir über uns</a></li><li class="item-116"><a href="https://www.spielbox.de/impressum" >Impressum / Kontakt / Datenschutz</a></li><li class="item-210"><a href="https://www.spielbox.de/agb" >AGB</a></li><li class="item-270"><a href="https://www.spielbox.de/sitemap" >Sitemap</a></li></ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				<!-- &copy; 2017 spielbox -->
              &copy; w. nostheide verlag gmbh
			</p>
		</div>
	</footer>
	
</body>
</html>
